Moderatoren: ccad, mz15, auroraIco, Lehrstuhl

vom alcatraz
#373
Hallo,

ist Z88 derzeit nur f?r Mac 10.6 (Snow Leopard) verf?gbar?
W?rde das gern auf meinem 10.5.8-System nutzen, bekomme aber eine Fehlermeldung bei der Installation. GTK-Paket habe ich wie beschrieben entpackt.
Bin dankbar f?r eine Kl?rung =)

Lieber Gru
vom mifris
#374
Hallo alcatraz,

vielen Dank f?r Interesse. Im Moment ist Z88 Aurora nur f?r Snow Leopard verf?gbar. Bei gr??erer Nachfrage w?re es denkbar eine Version f?r das 10.5.8-System zu generieren. Bekannt geben w?rde dies unter unseren Neuigkeiten.

Sch?nen Tag noch.
Mit freundlichen Gr??en,

Michael Frisch

Hallo, ich habe ein paar Probleme, bei der Berec[…]

Start

Hallo Schlorchi00, leider konnten wir den Fehler[…]

Hallo liebes Z88 Team, gibt es bereits Neuigkeite[…]

UPDATE Nachdem ich es nach weiteren Tests leide[…]